首页 - 新闻 - 招聘 - 下载 - 产品 - 厂商 - 方案 - 文摘 - 求购 - 展览
免费注册 登录 | 广告服务 | 客服中心
中华工控网 → 工控产品 → GPS时钟装置
产品名称: GPS时钟装置
型 号: W9006
价 格:
品 牌:
 
收藏此产品     查看收藏

 

GPS时钟装置技术参数:

网络协议

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  Telnet(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非对称加密

   IPV4、IPV6、IPv4/IPv6 Hybrid

服务器性能

  GPS时钟参考模式,同步精度1μs

  用户终端同步授时精度:0.5-2ms(局域网典型值)

  用户容量:可支持数万台客户端

  NTP请求量:14000次/秒

  支持3000条授时日志记录功能

  GPS关闭后时间保持精度可选

  标配 温补晶振(TCXO): 0.01s(24小时)

  选件 恒温晶振(OCXO):1ms(72小时)

  选件 铷原子钟(Rb):1ms(年)

GPS接收机及天线

  16通道授时型GPS接收机

  UTC同步精度30ns

  可预设为单星授时窗口模式

  接收L1,C/A码信号-1575.42MHz

  跟踪及锁定灵敏度可达-160dBm

  专用授时GPS天线,标配30m,可选40、50、60、80、100、120、150、200m或更长。

物理及环境参数

  尺寸:1U/2  U机架式机箱

  重量:2.5Kg

  电源:220V ±20%  47Hz ~63Hz

  工作温度:-10℃~ 55℃(主机)

                   -40℃~ 75℃(天线)

  存贮温度:-45℃~ 85℃

  湿度: 95%无冷凝

  功耗: 10W

抗干扰

在雷击过电压、一次回路操作、开关场故障、二次回路操作及其它强干扰作用下,装置不误动作。

 

GPS时钟装置的特点

显示信息丰富,可显示GPS、网络、系统等状态信息

支持七路相互独立的10/100MBase-T 以太网端口

支持MD5安全加密协议

支持SNMP网管功能

可同步数万台服务器、工作站、网络计算机、DVR等设备

高精度,服务器优于1μs、客户端优于2ms

大容量,支持14000次/秒、在线支持>50000台终端设备同步

高性能工业级服务器主板,嵌入式Linux操作系统

高可靠性,MTBF可达80000小时

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系统及支持NTP协议的路由器、交换机、智能控制器等网络设备。

直观的Web界面及NTP管理软件,可以轻松实现对服务器组远程网络登录、管理、配置和维护

时钟源:GPS信号、北斗卫星、IRIG-B码、OCX0、铷原子钟、CDMA、RS232、1PPS可选。

 

                                    

 


公司简介
产品目录
供应信息

公司名称: 山东唯尚电子有限公司
电 话: 0531 69950732 / 李淑珍
手机: 15314106850
地 址: 华阳路67号留学人员创业园
邮 编: 250000
主 页: www.beidouduishi.com

该厂商相关产品:
  • 山东GPS时间同步设备|GPS校时设备
  •  
  • 山东GPS卫星授时设备|GPS时钟产品
  •  
  • NTP网络时钟服务器|GPS网络同步时钟
  •  
  • GPS时间同步服务器|NTP网络时钟
  •  
  • GPS时间同步系统|北斗时钟系统
  •  
  • 北斗时钟同步系统|GPS校时系统
  •  
  • 北斗时钟同步服务器|北斗服务器
  •  
  • GPS时钟同步设备|GPS校时设备
  •  
  • GPS同步时钟服务器|NTP校时服务器
  •  
  • GPS网络时钟服务器|GPS网络同步时钟
  •  
    更多产品...
      关于我们 | 联系我们 | 广告服务 | 本站动态 | 友情链接 | 法律声明 | 非法和不良信息举报  
    工控网客服热线:0755-86369299
    版权所有 工控网 Copyright@ Gkong.com, All Rights Reserved