首页 - 新闻 - 招聘 - 下载 - 产品 - 厂商 - 方案 - 文摘 - 求购 - 展览
免费注册 登录 | 广告服务 | 客服中心
中华工控网 → 工控产品 → NTP时钟服务器
产品名称: NTP时钟服务器
型 号: W9006NTP
价 格:
品 牌:
 
收藏此产品     查看收藏

NTP时钟服务器(GPS卫星时钟装置,北斗网络校时设备,网络时间一致)概述

 

NTP时钟服务器的性能特点

 1、双网口NTP时间服务器

 2、16通道GPS接收机

3、模块化结构,NTP/SNTP端口数量可灵活配置,最多配置20路物理隔离的10/100M网口。

4、支持NTP广播协议

5、可软件升级

6、支持Telnet/FTP

7、支持MD5安全协议

8、可为几十万台客户端、服务器、工作站提供时间授时服务。

9、采用全模块化即插即用结构设计,支持板卡热插拔,配置灵活,维护方便,同时为将来现场网络改造扩建时增加对时端口提供了方便。

10、支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系统及支持NTP协议的路由器、交换机、智能控制器等网络设备。

11、无故障间隔时间(MTBF)≥150000小时;平均维修时间(MTTR):一般不大于30分,使用寿命不少于20年。正常使用条件下无须维护。

网络协议

NTP v2, v3 & v4 (RFC1119& 1305)

SNTP 简单网络时间协议(RFC 2030)

MD5 鉴定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

输入/输出连接

网络连接:10/100Base-T自适应以太网;RJ-45

串行连接:9针双向RS232接口,38400,N,8,1

GPS天线:BNC母头

工作状态显示灯

  电源指示灯:指示电源是否正常;

PPS指示灯:指示设备工作状态

锁定指示灯:指示设备GPS/北斗卫星是否锁定

GPS接收器接收频率:1575.42MHz;接收灵敏度:捕获〈-160dBW,跟踪〈-163dBW;捕获时间:装置冷启动时,〈2min,装置热启动时,〈10S;内部电池类型:锂电池,电池寿命:≮25000h。

物理及环境参数

尺寸:1/2U,19英寸机架式机箱。

电源:220V/110V交、直流自适应,双电源冗余供电。

工作温度:-10℃~+50℃

存贮温度:-25℃~+85℃

湿度:95%

 

产品的质量服务:

1.唯尚时钟同步产品,三年免费质保,终生维护,软件采取一次购买终身免费升级。

2.现场在线运行设备出现故障,维护人员24小时内到达现场(特殊情况12小时内),维护时间一般不大于30分钟。

 

 

                                    

 


公司简介
产品目录
供应信息

公司名称: 山东唯尚电子有限公司
电 话: 0531 69950732 / 李淑珍
手机: 15314106850
地 址: 华阳路67号留学人员创业园
邮 编: 250000
主 页: www.beidouduishi.com

该厂商相关产品:
  • 山东GPS时间同步设备|GPS校时设备
  •  
  • 山东GPS卫星授时设备|GPS时钟产品
  •  
  • NTP网络时钟服务器|GPS网络同步时钟
  •  
  • GPS时间同步服务器|NTP网络时钟
  •  
  • GPS时间同步系统|北斗时钟系统
  •  
  • 北斗时钟同步系统|GPS校时系统
  •  
  • 北斗时钟同步服务器|北斗服务器
  •  
  • GPS时钟同步设备|GPS校时设备
  •  
  • GPS同步时钟服务器|NTP校时服务器
  •  
  • GPS网络时钟服务器|GPS网络同步时钟
  •  
    更多产品...
      关于我们 | 联系我们 | 广告服务 | 本站动态 | 友情链接 | 法律声明 | 非法和不良信息举报  
    工控网客服热线:0755-86369299
    版权所有 工控网 Copyright@ Gkong.com, All Rights Reserved