首页 - 新闻 - 招聘 - 下载 - 产品 - 厂商 - 方案 - 文摘 - 求购 - 展览
免费注册 登录 | 广告服务 | 客服中心
中华工控网 → 工控产品 → GPS对时服务器
产品名称: GPS对时服务器
型 号: W9006NTP
价 格:
品 牌:
 
收藏此产品     查看收藏

GPS对时服务器的特点及指标

特别适合关键网络应用的精确时钟同步

高性价比的网络时间同步解决方案

从GPS系统卫星的原子钟上获取安全可靠的时间

提高网络中文件传输的准确性,协助快速进行网络故障的分析和诊断

有屋顶和窗式安装型天线可供选择

可以支持48000个用户,并保证同步时间精度在1-10ms之间。

简单的安装方式

网络协议

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

MD5 Authentication(RFC1321)                  Telnet(RFC854)

NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

FTP(RFC959)DAYTIME(RFC867)           DHCP (RFC2131)

HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

SNMP v1,v2、MIB II (RFC1213)                      RSA非对称加密

IPV4、IPV6、IPv4/IPv6 Hybrid

输出接口:10M/100M自适应网口;9针RS232串口9600 N 8 1

GPS接收机/天线指标:

12通道GPS接收机

授时的最少卫星要求:1颗

GPS时间标准:UTC时间

精度:<1μs(相对于UTC),因网络因素的影响网络同步精度为1-10ms(典型)

天线:窗式安装型或屋顶安装型可选,外带30米天线电缆。

 

 


公司简介
产品目录
供应信息

公司名称: 山东唯尚电子有限公司
电 话: 0531 69950732 / 李淑珍
手机: 15314106850
地 址: 华阳路67号留学人员创业园
邮 编: 250000
主 页: www.beidouduishi.com

该厂商相关产品:
  • 山东GPS时间同步设备|GPS校时设备
  •  
  • 山东GPS卫星授时设备|GPS时钟产品
  •  
  • NTP网络时钟服务器|GPS网络同步时钟
  •  
  • GPS时间同步服务器|NTP网络时钟
  •  
  • GPS时间同步系统|北斗时钟系统
  •  
  • 北斗时钟同步系统|GPS校时系统
  •  
  • 北斗时钟同步服务器|北斗服务器
  •  
  • GPS时钟同步设备|GPS校时设备
  •  
  • GPS同步时钟服务器|NTP校时服务器
  •  
  • GPS网络时钟服务器|GPS网络同步时钟
  •  
    更多产品...
      关于我们 | 联系我们 | 广告服务 | 本站动态 | 友情链接 | 法律声明 | 非法和不良信息举报  
    工控网客服热线:0755-86369299
    版权所有 工控网 Copyright@ Gkong.com, All Rights Reserved