首页 - 新闻 - 招聘 - 下载 - 产品 - 厂商 - 方案 - 文摘 - 求购 - 展览
免费注册 登录 | 广告服务 | 客服中心
中华工控网 → 工控产品 → 网络同步时钟
产品名称: 网络同步时钟
型 号: W9006NTP
价 格:
品 牌:
 
收藏此产品     查看收藏

网络同步时钟简要特征

多个10M/100M自适应网口

接收GPS卫星信号、北斗卫星信号、CDMA系统信号(可选)

采用RFC1119/1305 NTP协议(Network Time Protocol)传递时间

支持RFC1769/2030 SNTP协议(Simple Network Time Protocol)

可同时为几十万台客户端、服务器、工作站提供时间校时服务

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系统

单位时间响应能力:>10000次/秒

客户端软件操作简单,显示直观,占用系统资源小

GPS接收系统支持位置保持模式,提高系统可用性

支持SNMP,并有串口可登录

3个指示灯显示设备工作状态

  

网络协议

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 简单网络时间协议(RFC 2030)

MD5 鉴定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

输入/输出连接

网络连接:10/100Base-T自适应以太网;4个RJ-45

串行连接:9针双向RS232接口,38400,N,8,1

GPS北斗天线:BNC母头

服务器性能

层1:指定NTP时间服务器时钟参考模式

  工作于该模式下时可以从用户设定的其它NTP时间服务器获取时钟。该模式即可做为首选工作模式也可做为当失去GPS北斗信号后无法工作的情况下的备份工作模式。时间标识的精度依赖于NTP时间服务器。NTP请求处理能力保持不变,与所处何层无关。

管理员/用户接口

  网络接口

  RS-232接口

工作状态显示灯

  电源指示灯:指示电源是否正常;

PPS指示灯:指示设备工作状态

锁定指示灯:指示设备GPS/北斗卫星是否锁定

GPS接收机

12并行通道GPS接收机  

相对于UTC时间精度<20ns,网络因素可导致用户终端的同步时钟精度降低至1~10ms(典型值)

层2:GPS北斗时钟参考模式

  单位时间处理同步请求能力:>10000次/秒

  用户终端同步时钟精度:1~10ms

 

以上是网络同步时钟的简介,更详细介绍敬请参阅http://www.jnweishang.com/products_category.asp?id=5或电话咨询。

��'>�� ��@�X(��度: 0.001Hz                                           

 

10、电源:              

输入电压范围:  交直流110V~220V±10%

最大输出功率: 15W

输入频率范围:  47~63Hz

  1. 工作温度范围:–10~+55℃

三、GPS授时仪的用途

1、为电网自动化装置如故障录波器、微机继电保护及安全自动装置、远动及微机监控系统、事件记录仪等设备提供时间信号。

2、用于频率监视的标准时钟,即调度上通过工频钟与标准时间的差异来比较系统频率误差积累情况.

3、用于相位测量的同步时钟,利用本产品来同步采样脉冲,同步误差很小,可以保证相位测量的准确性。

4、用于继电保护装置试验,检验线路纵联保护(高频相差保护装置)。

5、用于故障测距,特别为研制双端行波测距原理的装置创造了条件。

 

 

 

 


公司简介
产品目录
供应信息

公司名称: 山东唯尚电子有限公司
电 话: 0531 69950732 / 李淑珍
手机: 15314106850
地 址: 华阳路67号留学人员创业园
邮 编: 250000
主 页: www.beidouduishi.com

该厂商相关产品:
  • 山东GPS时间同步设备|GPS校时设备
  •  
  • 山东GPS卫星授时设备|GPS时钟产品
  •  
  • NTP网络时钟服务器|GPS网络同步时钟
  •  
  • GPS时间同步服务器|NTP网络时钟
  •  
  • GPS时间同步系统|北斗时钟系统
  •  
  • 北斗时钟同步系统|GPS校时系统
  •  
  • 北斗时钟同步服务器|北斗服务器
  •  
  • GPS时钟同步设备|GPS校时设备
  •  
  • GPS同步时钟服务器|NTP校时服务器
  •  
  • GPS网络时钟服务器|GPS网络同步时钟
  •  
    更多产品...
      关于我们 | 联系我们 | 广告服务 | 本站动态 | 友情链接 | 法律声明 | 非法和不良信息举报  
    工控网客服热线:0755-86369299
    版权所有 工控网 Copyright@ Gkong.com, All Rights Reserved