中国自动化学会专家咨询工作委员会指定宣传媒体
免费注册
广告服务 | 客服中心
P L C | 变频与传动 |  传 感 器 | 仪器仪表 |  嵌 入 式 | 工业软件 | 人机界面 | 运动控制 | 工业电源 | 机柜箱体
D C S | 工业互联网 |  工 控 机 | 具身智能 |  机 器 人 | 数采数传 | 工业安全 | 工业通信 | 机器视觉 | 低压电器
产品名称: GPS授时服务器
型  号: K806
价  格: 0.00
品  牌:
 
收藏此产品     查看收藏
产品介绍:
GPS授时服务器(NTP校时服务器、NTP授时服务器、NTP对时服务器、NTP协议时间服务器)是为网络设备提供高精度高稳定度时间源的专业时间频率设备,接收GPS/北斗卫星信号,提取其中的定时信息,用以调整服务器的本地时间,并以NTP/SNTP协议(Network Time Protocol)向下分发标准时间;在需要时间同步服务的PC机或服务器上,运行一个客户端程序读取NTP/SNTP协议,获得时间信息,并修改本机时间。10/100M自适应的以太网接口可使您很方便的将它接入到您现有的网络中。为了加强安全性,C/S之间的通信可选择采用MD5安全协议,以保护C/S不受到攻击。友好的用户接口是产品的一大特色。
GPS授时服务器提供的高精度的网络同步时钟直接来自于GPS系统中各个卫星的原子钟(也可以根据用户的要求选择其他卫星授时系统作为时间的基准源)。产品内部集成了一个高品质的12通道GPS授时接收机,可以在全球任何地方为网络提供高精度的授时及同步服务。
  上海锐呈电气有限公司GPS授时服务器的出现标志着同步技术的一大突破,它结合了卫星授时同步技术和高速大容量的数据处理技术,提供基于以太网的用户接口,支持多种网络协议。
  GPS授时服务器是专门用于为整个网络所有的服务器和终端设备提供授时和同步服务的高品质产品,已广泛应用于电信、银行、证券、电力、税收、工业、商务以及国防等领域,为计算机网络、计算机应用系统、信息系统、通信系统、流程控制管理、特种设备等提供精准的标准时间信号,最终可以为用户大幅度的提高系统或设备的运行品质和管理品质。
GPS授时服务器简要特征
多个10M/100M自适应网口
接收GPS卫星信号、北斗卫星信号、CDMA系统信号(可选)
采用RFC1119/1305 NTP协议(Network Time Protocol)传递时间
支持RFC1769/2030 SNTP协议(Simple Network Time Protocol)
可同时为几十万台客户端、服务器、工作站提供时间校时服务
支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系统
单位时间响应能力:>10000次/秒
客户端软件操作简单,显示直观,占用系统资源小
GPS接收系统支持位置保持模式,大大提高系统可用性
支持SNMP,并有串口可登录
3个指示灯显示设备工作状态
  
网络协议
NTP v2, v3 , v4 (RFC1119; 1305)
SNTP 简单网络时间协议(RFC 2030)
MD5 鉴定 (RFC 1321)
Telnet (RFC854)
FTP (RFC959)
DHCP (RFC2132)
输入/输出连接
网络连接:10/100Base-T自适应以太网;4个RJ-45
串行连接:9针双向RS232接口,38400,N,8,1
GPS北斗天线:BNC母头
服务器性能
层1:GPS北斗时钟参考模式
  单位时间处理同步请求能力:>10000次/秒
  用户终端同步时钟精度:1~10ms
层2:指定NTP时间服务器时钟参考模式
  工作于该模式下时可以从用户设定的其它NTP时间服务器获取时钟。该模式即可做为首选工作模式也可做为当失去GPS北斗信号后无法工作的情况下的备份工作模式。时间标识的精度依赖于NTP时间服务器。NTP请求处理能力保持不变,与所处何层无关。
管理员/用户接口
  网络接口
  RS-232接口
工作状态显示灯
  电源指示灯:指示电源是否正常;
PPS指示灯:指示设备工作状态
锁定指示灯:指示设备GPS/北斗卫星是否锁定
GPS接收机
12并行通道GPS接收机  
相对于UTC时间精度<20ns,网络因素可导致用户终端的同步时钟精度降低至1~10ms(典型值)
GPS授时服务器标准配置
1.主机(NTP)                   1台
2. 高灵敏度卫星授时接收天线   1个
3. 天线安装支架               1套
4. 2米网线                    1条
5. 1米电源线                  1条
6. 客户端配套软件光盘            1张
7.合格证                         1份
8.保修卡                         1份
注:用户可以根据需要选取其它配件。
GPS授时服务器的典型业绩:
金山石化、首钢集团、上海电力、上海地铁八号线、上海磁悬浮地铁、江苏移动、宁海电厂、许昌人防、上海虹桥机场、上海市公安局、老挝电力项目、乌兹别克斯坦石油项目、国家安监总局、上海杨浦区法院、复旦大学、浙江电力、世博园、无锡市监狱、ABB、上海银联、沪宁高速、东海大桥、杭州110报警平台、丽水平安城市项目、长征医院、南京军区某部队、苏州交警大队、宁波数字电视、南京大校场机场、上海火车站、上海化学应急中心、中科院、闵行电厂、南瑞、公安部、江苏省公安厅、天津广电、安信数字证书认证。
以上是GPS授时服务器的简介,更详细介绍敬请参阅http://www.ruicheng-china.cn/ProductShow.asp?ID=156或电话咨询。
 
关 键 词: GPS授时服务器 GPS校时服务器 GPS对时服务器
 



公司简介
产品目录
解决方案

公司名称: 上海锐呈电气有限公司
联 系 人: 魏元栋
电  话: 021-51816731
手  机: 13918107979
地  址: 上海杨浦区翔殷路128号上海理工大学国家科技园一号楼
邮  编: 200433
主  页:
 
该厂商相关产品:
GPS时钟设备,卫星同步(K804)
GPS校时设备,GPS时(K801)
北斗同步时钟,北斗网络时(k801)
GPS时钟产品,GPS时(k806)
GPS授时设备,GPS卫(k805)
GPS对时产品,GPS时(K801)
时钟同步设备 GPS授时(K803)
GPS时钟装置,GPS时(K803)
GPS卫星授时设备,GP(K801)
北斗时钟同步系统(k801)
GPS校时产品 GPS对(K801)
GPS时间同步时钟 GP(K805)
北斗卫星时钟 北斗授时服(K801)
北斗时钟,北斗网络授时服(K801)
CDMA同步时钟,CDM(K806D)
GPS时间同步系统(k800)
全球卫星同步时钟,GPS(K803)
GPS时钟同步系统(K801)
GPS授时系统,GPS卫(K806C)
GPS对时装置 GPS授(K803)
更多产品...

关于我们 | 联系我们 | 广告服务 | 本站动态 | 友情链接 | 法律声明 | 隐私声明

粤ICP备11107638号-2 经营许可证编号:粤B2-20130035 粤公网安备:44030502000203 工商网监 版权所有 技控网 思南工控网 Copyright© Gkong.com, All Rights Reserved