中国自动化学会专家咨询工作委员会指定宣传媒体
免费注册
广告服务 | 客服中心
P L C | 变频与传动 |  传 感 器 | 仪器仪表 |  嵌 入 式 | 工业软件 | 人机界面 | 运动控制 | 工业电源 | 机柜箱体
D C S | 工业互联网 |  工 控 机 | 具身智能 |  机 器 人 | 数采数传 | 工业安全 | 工业通信 | 机器视觉 | 低压电器
产品名称: NTP网络时间服务器
型  号: k801
价  格: 0.00
品  牌:
 
收藏此产品     查看收藏
产品介绍:
NTP网络时间服务器(北斗校时器、NTP校时器、GPS对时器)概述
     NTP网络时间服务器是为服务器、交换机、DVR等网络设备提供精确、标准、安全、可靠时间服务的最佳解决方案,能提供精确的同步时钟信号,支持标准的NTP和SNTP网络授时协议,采用安全的MD5协议和证书加密方式,具有完整的日志记录功能,可支持NTP/SNTP网络校时、串口、IRIG-B、DCF77、PTP、脉冲信号输出,干接点报警信号等功能。
     NTP网络时间服务器以GPS信号作为时间源(也可以根据用户的要求选择其他卫星授时系统作为时间基准源),装置由高精度高灵敏度授时型GPS接收机、高可靠性工业级服务器主板、和高品质1U/2U工业机箱等部件组成,采用高效的嵌入式Linux操作系统,配合锐呈公司自主知识产权的卫星校时、网络同步、测频与智能驯服算法等技术,该产品系统整体功耗小,采用无风扇设计,运行可靠稳定,可以为计算机网络、计算机应用系统、流程控制管理系统、电子商务系统、网上B2B系统以及数据库的保存及维护等系统需要提供精密的标准时钟信号和时间戳服务,已经被成功应用在电力、金融、通信、交通、广电、安防、石化、冶金、水利、建筑、国防、医疗、教育、政府机关、IT等领域。
K系列NTP网络时间服务器有多种型号可供选择,K806C为有1个10/100M自适应的以太网口,K806D为有2个10/100M自适应的以太网口,K805为有4个10/100M自适应的以太网口,网口间物理相互隔离,当某个网口发生故障时不会影响其他网口正常工作,完全保证数据安全性。IP地址可设置为同一个网段或者不同网段,并可两个网口设置为同一IP地址作为备份使用。
NTP网络时间服务器技术参数:
网络协议
   NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)
   MD5 Authentication(RFC1321)                  Telnet(RFC854)
   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)
   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)
   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)
   SNMP v1,v2、MIB II (RFC1213)                       RSA非对称加密
   IPV4、IPV6、IPv4/IPv6 Hybrid
服务器性能
  GPS时钟参考模式,同步精度1μs
  用户终端同步授时精度:0.5-2ms(局域网典型值)
  用户容量:可支持数万台客户端
  NTP请求量:14000次/秒
  支持3000条授时日志记录功能
  GPS关闭后时间保持精度可选
  标配 温补晶振(TCXO): 0.01s(24小时)
  选件 恒温晶振(OCXO):1ms(72小时)
  选件 铷原子钟(Rb):1ms(年)
  GPS接收机及天线
  16通道授时型GPS接收机
  UTC同步精度30ns
  可预设为单星授时窗口模式
  接收L1,C/A码信号-1575.42MHz
  跟踪及锁定灵敏度可达-160dBm
  专用授时GPS天线,标配30m,可选40、50、60、80、100、120、150、200m或更长。
物理及环境参数
  尺寸:1U/2 U机架式机箱
  重量:2.5Kg
  电源:220V ±20%  47Hz ~63Hz
  工作温度:-10℃~ 55℃(主机)
                   -40℃~ 75℃(天线)
  存贮温度:-45℃~ 85℃
  湿度: 95%无冷凝
  功耗: 10W
抗干扰
在雷击过电压、一次回路操作、开关场故障、二次回路操作及其它强干扰作用下,装置不误动作。
装置静电放电干扰试验、电快速瞬变脉冲群干扰试验、高频干扰试验、辐射电磁场干扰试验、阻尼震荡波干扰试验、浪涌(冲击)干扰试验符合标准GB/T17626-1998(电磁兼容 试验和测量技术)和GB/T15153.1-1998(远动设备及系统  第2部分:工作条件第1篇:电源和电磁兼容),并达到Ⅲ级及以上标准。
NTP网络时间服务器的特点
  高精度,服务器优于1μs、客户端优于2ms
  大容量,支持14000次/秒、在线支持>50000台终端设备同步
  高性能工业级服务器主板,嵌入式Linux操作系统
  高可靠性,MTBF可达80000小时
  显示信息丰富,可显示GPS、网络、系统等状态信息
   支持七路相互独立的10/100MBase-T 以太网端口
  支持MD5安全加密协议
   支持SNMP网管功能
  可同步数万台服务器、工作站、网络计算机、DVR等设备
 支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系统及支持NTP协议的路由器、交换机、智能控制器等网络设备。
 时钟源:GPS信号、北斗卫星、IRIG-B码、OCX0、铷原子钟、CDMA、RS232、1PPS可选。
  直观的Web界面及NTP管理软件,可以轻松实现对服务器组远程网络登录、管理、配置和维护
     上海锐呈电气有限公司位于上海市杨浦区上海理工大学国家科技园内,是一家致力于时间同步设备的研发、生产和销售的高新技术企业,现有员工80余人。公司自主研发的GPS(北斗)卫星同步时钟已被几百个自动化集成商配套使用;电厂/变电站时间同步系统已在上百个电厂/变电站安装运行;NTP/SNTP网络时间服务器正在国内外近万个现场稳定运行,各项技术指标在全国处于领先。
关于NTP网络时间服务器的更详细简介,请参阅http://www.ruicheng-china.cn/ProductShow.asp?ID=156
                                                 
关 键 词: 网络时间服务器 NTP时间服务器 时间同步服务器
 



公司简介
产品目录
解决方案

公司名称: 上海锐呈电气有限公司
联 系 人: 魏元栋
电  话: 021-51816731
手  机: 13918107979
地  址: 上海杨浦区翔殷路128号上海理工大学国家科技园一号楼
邮  编: 200433
主  页:
 
该厂商相关产品:
GPS时钟设备,卫星同步(K804)
GPS校时设备,GPS时(K801)
北斗同步时钟,北斗网络时(k801)
GPS时钟产品,GPS时(k806)
GPS授时设备,GPS卫(k805)
GPS对时产品,GPS时(K801)
时钟同步设备 GPS授时(K803)
GPS时钟装置,GPS时(K803)
GPS卫星授时设备,GP(K801)
北斗时钟同步系统(k801)
GPS校时产品 GPS对(K801)
GPS时间同步时钟 GP(K805)
北斗卫星时钟 北斗授时服(K801)
北斗时钟,北斗网络授时服(K801)
CDMA同步时钟,CDM(K806D)
GPS时间同步系统(k800)
全球卫星同步时钟,GPS(K803)
GPS时钟同步系统(K801)
GPS授时系统,GPS卫(K806C)
GPS对时装置 GPS授(K803)
更多产品...

关于我们 | 联系我们 | 广告服务 | 本站动态 | 友情链接 | 法律声明 | 隐私声明

粤ICP备11107638号-2 经营许可证编号:粤B2-20130035 粤公网安备:44030502000203 工商网监 版权所有 技控网 思南工控网 Copyright© Gkong.com, All Rights Reserved