产品简介
TSCTM Carat44系列路由以太网交换机是面向工业网络工作组接入推出的智能型盒式三层以太网交换产品。Carat44系列是在业界成熟的高性能以太网ASIC交换技术和自主研发操作系统的基础上开发,采用模块化的结构设计,提供可选10/100Base-TX以太网接口或100M SFF光接口,每组接口模块提供4个电口或光口,可以任意组合,提供极大的灵活性,并且提供2个或1个1000BASE-SX等可扩充的上行单/多模光接口模块,用户可根据需要选取合适的扩展模块灵活地配置网络规模。支持从10/100M桌面连接到千兆主干,百兆主干等各种连接,提供完善的线速流量交换,QoS保证,支持基于端口的802.1Q VLAN,具有端口捆绑/负载均衡,端口镜像,Spanning Tree, IGMP Snooping等特性,提供完备的业务控制和用户管理能力。
Carat44系列路由交换机作为工业网络最前端接入的工作组级智能交换机,不但具有接入和路由功能,而且具有认证控制(如用户接入控制),安全防护(如防病毒,抗扫描)和上网监控等功能,是解决目前工业宽带网络不能抵抗冲击波病毒等诸多尴尬问题的理想选择,是目前极具竞争力的中小规模工业网络中的工作组级以太网交换机解决方案。
主要特性
■ 15.3G背板带宽,无阻塞交换结构;
■ 所有端口可工作在全双工线速状态;
■ 支持智能防病毒策略,动态对病毒源的定位,优化转发策略;
■ 具有对“红马病毒”和“冲击波病毒”攻击完全的防御能力;
■ 支持业界最新的用户接入控制协议802.1x,并且基于数据流的接入控制,使802.1x在三层上能够进行很好实用化应用;
■ 支持Web Portal认证,满足多种应用需求;
■ 提供2/3/4层的访问列表控制策略,达到用户业务的隔离;
■ 支持SuperVLAN,提高合法IP地址和VLAN ID利用率;
■ 支持802.1p、WRR、RED、DiffServ等优先级处理和调度算法;
■ 支持基于L2/3/4的流分类;
■ 为构建高质量NGN(下一代网络)提供良好基础;
■ 支持OSPF,RIP I/II等路由协议;
■ 支持802.1q ,GVRP等二层协议;
■ 支持VRRP,PIM协议;
■ 支持802.1x,Web Portal用户认证功能;
■ 19”标准机柜安装;
■ 提供丰富的接口模块;
■ 各类型接口模块可以混插,提高用户组网配置的灵活性;
技术参数
61548;项目 指标
背板带宽 15.3Gbps
交换容量 8.8G
转发性能 6.6Mpps
转发模式 存储转发store-and-forward
端口配置 24个10/100Base-TX以太网接口;
1~2个100/1000Base-SX/LX/TX等可扩充的上行单/多模光接口模块或电口模块
ASIC芯片表参数
MAC地址表条目数 8K
最多VLAN数 256
路由表条目数 2K
二层基本功能
VLAN 802.1Q
端口镜象 支持
Spanning Tree 支持
Qos IEEE 802.1p/Tos
链路捆绑 支持
IP路由功能
单播路由 RIP/RIP2,OSPF v2
组播路由 PIM-SM
冗余路由 VRRP
网管和操作维护
CLI 支持(Console和telnet)
HTTP 支持
SNMP RFC1157(v1)、RFC1901~RFC1908(v2)
RMON 1,2,3,9,RFC1757
软件版本升级 支持(Tftp方式)
配置文件上下载 支持(Tftp方式)
物理和电器参数
物理尺寸 440㎜×280㎜×44.5㎜(W×D×H)
重量 <5Kg
功耗 <30W
电源 180~264VAC,47~63Hz,44~53VDC
工作环境
环境温度 -20~50oC
储存温度 -40~70oC
湿度 10~90%(无凝露)